Les Renault d'avant guerre Index du Forum Les Renault d'avant guerre
le forum des amateurs de Renault produites de 1898 à 1940
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème dynastar KZ1

 
Poster un nouveau sujet   Répondre au sujet    Les Renault d'avant guerre Index du Forum -> Les Renault d'avant guerre -> Les "KZ"
Sujet précédent :: Sujet suivant  
Auteur Message
Jean-Marie
Nouveau membre

Hors ligne

Inscrit le: 19 Sep 2014
Messages: 27
Angoulême

MessagePosté le: Dim 2 Oct 2016, 19:15    Sujet du message: Problème dynastar KZ1 Répondre en citant

Bonjour à tous,
Il y a quelques jours, en voulant démarrer ma KZ qui n'avait pas tourné depuis 2mois, elle a "pris feu" ! Enfin feu limité car j'ai ouvert le capot moteur pour le constater et vite débranché la batterie. En fait les isolants des fils connectés au "conjoncteur-disjoncteur" de la dynamo brulaient et de grosses étincelles sortaient du contacteur de la dynastar dont la partie receveuse en cuivre a, d'ailleurs, fondu.
Ce système fixé à l'avant sur le dessus de la dynastar est supposé se trouver sous un boitier étanche, qui n'a jamais été présent sur ma voiture depuis que je l'ai.
A la lecture de la documentation que j'ai, il me semble qu'il devrait y avoir un bobinage qui oriente le fonctionnement de la dynastar en dynamo ou en démarreur. J'ai une pièce sur le mien qui me semble être une diode … déjà bien ancienne, sur la platine en ferraille à angle droit, dans le bas de la photo, probablement montée en remplacement avant que je ne possède cette auto. Je vous joins la photo. 
Quelqu'un aurait il une photo identique en montage d'origine ? Ou mieux encore la pièce  Very Happy .
En tout état de cause, à défaut de retrouver un système d'époque, mais cela risque de prendre du temps, je pense qu'il convient de restaurer le mien, il a marché pendant des années, ce qui devrait être relativement aisé, sauf que je comprends mal le montage, que tout cela a fortement chauffé, probablement je pense du fait d'un mauvais contact au niveau du contacteur probablement encrassé.
Merci à tous de vos avis et conseils avisés.




Revenir en haut
Publicité






MessagePosté le: Dim 2 Oct 2016, 19:15    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
pilpil
Double debrayeur

Hors ligne

Inscrit le: 22 Aoû 2008
Messages: 18 282
Membre RAG: 2017
EURE

MessagePosté le: Dim 2 Oct 2016, 19:33    Sujet du message: Problème dynastar KZ1 Répondre en citant

Ce serait mieux de poster cette demande dans ton sujet stp. Je deplacerai lorsque j'aurai repérée ta voiture. Okay
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:22    Sujet du message: Problème dynastar KZ1

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Les Renault d'avant guerre Index du Forum -> Les Renault d'avant guerre -> Les "KZ" Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com powered by ArgenBLUE free template