Les Renault d'avant guerre Forum Index Les Renault d'avant guerre
le forum des amateurs de Renault produites de 1898 à 1940
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Petit problème
Goto page: 1, 2  >
 
Post new topic   Reply to topic    Les Renault d'avant guerre Forum Index -> Les Renault d'avant guerre -> Informations générales du forum -> Infos fonctionnement
Previous topic :: Next topic  
Author Message
Ptiluc
Administrateur

Offline

Joined: 28 Oct 2012
Posts: 674
Membre RAG: 2019
91160 CHAMPLAN

PostPosted: Thu 22 Oct 2015, 07:26    Post subject: Petit problème Reply with quote

Depuis quelques jours, je suis avisé par mail de la création de nouveaux compte utilisateurs, mais je ne les retrouve pas dans la rubrique "nouveaux membres" Y a t-il une raison à cela ?
Par ailleurs, il m'est impossible de mettre des icones dans le message, alors que j'y arrive lorsque que je suis sur tablette...
Back to top
Publicité






PostPosted: Thu 22 Oct 2015, 07:26    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Pt47_112
père spirituel du forum

Offline

Joined: 02 Jan 2010
Posts: 21,459
Membre RAG: 2019
Durtal (49)

PostPosted: Thu 22 Oct 2015, 19:17    Post subject: Petit problème Reply with quote

Autre petit problème: votre voiture a été écrasée (voir votre avatar)! Wink Mr. Green
Back to top
Fossoyeur
Administrateur

Online

Joined: 12 May 2011
Posts: 18,133
Au milieu de nulle part (61)

PostPosted: Thu 22 Oct 2015, 20:41    Post subject: Petit problème Reply with quote

Ptiluc, en tant qu'administrateur tu dois avoir cette case à cocher dans ton profil.

Si elle est cochée, tu reçois un mail à chaque nouvelle inscription, c'est-à-dire lorsqu'un nouveau membre s'enregistre sur le forum, ceci avant que le membre ait commencé à poster. Surprenant (mais pas impossible, avec les récents errements de Xooit) que cette case se soit activée seule.

Pour tes smileys, je n'ai pas vraiment de solution, dans l'immédiat ; j'espère seulement qu'ils vont vite revenir.
_________________
PG2 berline + YN4 berline luxe + YN4 coach décapotable (+ R1092)
Back to top
Ptiluc
Administrateur

Offline

Joined: 28 Oct 2012
Posts: 674
Membre RAG: 2019
91160 CHAMPLAN

PostPosted: Thu 22 Oct 2015, 22:35    Post subject: Petit problème Reply with quote

Merci Guillaume,

J'ai effectivement demandé à être averti par mail d'une nouvelle inscription, mais je ne vois toujours rien à propos des derniers mails d'avertissement reçus, dont voici les copies :

Le compte utilisateur "VANMEENEN" vient d'être nouvellement créé
Le compte utilisateur "REY eric" vient d'être nouvellement créé

Et je vais arrêter là la liste, mais peut-être s'agit-il de d'anciennes inscriptions ou encore d'un problème de mon ordinateur ?

Et merci à vous Pt47_112, j'ai bien vu, mais il semble que malgré les indications du forum, j'ai encore du mal à gérer correctement la gestion des images et surtout de mon avatar !

Mais je ne désespère pas, je vais y revenir, et surement y arriver, enfin au bout de quelques essais !
Back to top
Fossoyeur
Administrateur

Online

Joined: 12 May 2011
Posts: 18,133
Au milieu de nulle part (61)

PostPosted: Thu 22 Oct 2015, 22:51    Post subject: Petit problème Reply with quote

Si tu vas à la fin de la liste des membres, tu vas les trouver Okay

Si ce que tu veux, c'est être informé lorsqu'un membre se présente, il faut procéder autrement : il faut activer l'alerte lorsqu'un nouveau sujet est créé dans le sous-forum de présentation des membres Wink
_________________
PG2 berline + YN4 berline luxe + YN4 coach décapotable (+ R1092)
Back to top
Ptiluc
Administrateur

Offline

Joined: 28 Oct 2012
Posts: 674
Membre RAG: 2019
91160 CHAMPLAN

PostPosted: Thu 22 Oct 2015, 23:14    Post subject: Petit problème Reply with quote

Je pense que j'ai vraiment un problème avec mon ordinateur, j'ai beau chercher, je ne trouve pas...
Afin de cerner un peu mieux le problème, ces présentations datent un peu ou pas ?
Et j'ai bien activé l'alerte,..
Back to top
Fossoyeur
Administrateur

Online

Joined: 12 May 2011
Posts: 18,133
Au milieu de nulle part (61)

PostPosted: Thu 22 Oct 2015, 23:43    Post subject: Petit problème Reply with quote

Point 1 : tu dois les voir, en fin de liste. D'accord ?
http://www.les-renault-d-avant-guerre.com/memberlist.php?mode=joined&order=ASC&first_char=&start=1150

Point 2 : tu vas là : http://www.les-renault-d-avant-guerre.com/f4-Presentation-des-membres.htm
Tu cliques en bas à droite de la page sur le lien "Surveiller les nouveaux sujets de ce forum", et le tour est joué


Point 3 : tu arrêtes de dire du mal de ton ordinateur, qui fait de son mieux Bravo
_________________
PG2 berline + YN4 berline luxe + YN4 coach décapotable (+ R1092)
Back to top
pilpil
Administrateur

Offline

Joined: 22 Aug 2008
Posts: 20,202
Membre RAG: 2019
EURE

PostPosted: Tue 2 Feb 2016, 12:20    Post subject: Petit problème Reply with quote

Depuis un moment j'avais des difficultés uniquement sur le site du Forum avec le bouton général de retour en arrière. J'utilise cette fonction du Navigateur internet pour revenir à la liste des messages après consultation d'un sujet.
Aujourd'hui cette fonction ne marche plus du tout. Est-ce moi???
Back to top
Visit poster’s website
1933 PG8
Administrateur

Online

Joined: 09 Jan 2010
Posts: 15,013
Membre RAG: 2019
OCCITANIE

PostPosted: Tue 2 Feb 2016, 12:25    Post subject: Petit problème Reply with quote

Chez moi ça fonctionne...
Back to top
Fossoyeur
Administrateur

Online

Joined: 12 May 2011
Posts: 18,133
Au milieu de nulle part (61)

PostPosted: Tue 2 Feb 2016, 12:30    Post subject: Petit problème Reply with quote

Je pense que c'est toi Embarassed
Quel que soit le navigateur ?

En principe, cette fonctionnalité est gérée en local par ton navigateur.
Moi, j'essayerais deux choses
1. Redémarrer le navigateur, voire tout le PC.
2. Si cela ne suffit pas, réinstaller le navigateur.
_________________
PG2 berline + YN4 berline luxe + YN4 coach décapotable (+ R1092)
Back to top
tamalou51
Guide du forum

Offline

Joined: 22 Feb 2011
Posts: 6,802
seine et marne

PostPosted: Tue 2 Feb 2016, 13:16    Post subject: Petit problème Reply with quote

Es tu certain de ne pas ouvrir dans un nouvel onglet ou une nouvelle fenêtre, dans ce cas pas de retour en arrière possible, il faut juste refermer la fenêtre.. Exclamation
_________________
Tout le monde savait que c'était impossible. Il est venu un imbécile qui ne le savait pas et qui l'a fait.
Marcel Pagnol.
Back to top
pilpil
Administrateur

Offline

Joined: 22 Aug 2008
Posts: 20,202
Membre RAG: 2019
EURE

PostPosted: Tue 2 Feb 2016, 13:18    Post subject: Petit problème Reply with quote

Mozilla et pour mes deux PC portable et fixe. Et que ce site...
donc ça vient de chez moi.
Je vais voir ça...
Pour Tamalou. Non bien sûr toujours la même fenêtre.
Back to top
Visit poster’s website
Zanza14
routard confirmé

Offline

Joined: 27 Aug 2008
Posts: 840
Membre RAG: 2017
78690

PostPosted: Fri 5 Feb 2016, 15:15    Post subject: Petit problème Reply with quote

As-tu vidé le cache de ton navigateur ?
_________________
http://ma-coccinelle.over-blog.com/
http://ma-monaquatre.over-blog.com/
Back to top
Visit poster’s website
philippe celta77
Pilier

Offline

Joined: 13 Dec 2009
Posts: 2,804
77170 SERVON

PostPosted: Mon 10 Sep 2018, 17:41    Post subject: Petit problème Reply with quote

Je le place ici car je ne veux pas créer un autre poste
J’ai sur mon ipad ou iphone lorsque que je consulte le forum et que je veux changer de page
Clic manager.com qui veut s’ouvrir Dans un nouvel onglet sans même s’ouvri et qui me bloque de continuer 
Ma question est pourquoi 
C’est une chose que je n’ava Pas avant
_________________
http://sites.google.com/site/celtaquatre1937/
http://sites.google.com/site/pieceancienvehicule/
Back to top
Visit poster’s website MSN
tamalou51
Guide du forum

Offline

Joined: 22 Feb 2011
Posts: 6,802
seine et marne

PostPosted: Mon 10 Sep 2018, 17:55    Post subject: Petit problème Reply with quote

Tu as chopé un spam, c'est de la pub qui c'est imposée...
Va dans tes paramètres et supprimes le lien. Wink  


http://manager.com/
_________________
Tout le monde savait que c'était impossible. Il est venu un imbécile qui ne le savait pas et qui l'a fait.
Marcel Pagnol.


Last edited by tamalou51 on Mon 10 Sep 2018, 17:58; edited 1 time in total
Back to top
Contenu Sponsorisé






PostPosted: Today at 15:02    Post subject: Petit problème

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Les Renault d'avant guerre Forum Index -> Les Renault d'avant guerre -> Informations générales du forum -> Infos fonctionnement All times are GMT + 2 Hours
Goto page: 1, 2  >
Page 1 of 2

 
Jump to:  

Index | Administration Panel | Xooit.com free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2019 phpBB Group
powered by ArgenBLUE free template